
  








<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://theworldlink.com/content/tncms/live/" />
<meta name="keywords" content="bandon" />
<meta name="news_keywords" content="bandon" />
<meta name="description" content="Art by the Sea Gallery and Studio invites the community to attend a reception on Saturday, October 9, from 2-4 p.m. to view the works of Featured Artist Janice Horne," />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://theworldlink.com/community/bandon/art-by-the-sea-to-host-reception-saturday/article_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?crop=1445%2C813%2C0%2C310&amp;resize=1120%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Art by the Sea to host reception Saturday" />
<meta property="og:description" content="Art by the Sea Gallery and Studio invites the community to attend a reception on Saturday, October 9, from 2-4 p.m. to view the works of Featured Artist Janice Horne," />
<meta property="og:site_name" content="The Coos Bay World" />
<meta property="og:section" content="Bandon Western World" />
<meta property="article:publisher" content="https://www.facebook.com/theworldnewspaper" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@theworldlink" />
<meta name="twitter:image:alt" content="On display" />
<meta property="tncms:subs" content="2.0" />
<meta property="tncms:ads" content="lazyload" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.ad27c9f77605d024db8c365716c30e23.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.da34fee69fbd9a506f70c74c56e2ccfa.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans&amp;display=swap"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.59.4"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"mobile_pattern","style":"default","path":"\/community\/bandon","syndicated":"false","reaction":"true","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"presentation":null,"start_hour":"13","id":"a88f3564-27aa-11ec-a86c-7f22ff30fbc3","app":"editorial","ga_page":"\/community\/bandon\/article_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html"},"infinity_scroll":{"display":"summary_sticky_siderail","order":"latest"},"vendor":{"outbrain":"disabled","taboola":"","chartbeat":"true"},"system":{"render_time":314},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-38915401-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/7632/cc.js?ns=_cc7632" id="LOTCC_7632"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc7632.add('tp', 'TNNW');
		_cc7632.add('act', ' User Login');
		_cc7632.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc7632.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "7089,7291,7290,7182,7259,7087,7093", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.440cdcae2c3272df39c09befc9eb3dd6.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.status.828de94349981272665c0fb0107f3e49.js"></script>
<script>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</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["bandon"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/theworldlink.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        nativeArticle:"https:\/\/bloximages.chicago2.vip.townnews.com\/theworldlink.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/theworldlink.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/theworldlink.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/theworldlink.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.3dd6ca40ac90c6df07356392c8489f72.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/theworldlink.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.8cf6eeafd9d2d9371b611e86c7c099c1.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/theworldlink.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.chicago2.vip.townnews.com\/theworldlink.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.chicago2.vip.townnews.com\/theworldlink.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/theworldlink.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: 'e42ec5cd-11f7-4d8a-a91c-74054da9c4cb',
        adServer: 'googletag',
        simplerGPT: true
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/theworldlink.com/community/bandon';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [728, 90]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-1817799'] = googletag.defineSlot(adUnit, [[728,90]], 'ad-1817799').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1817799'].setTargeting('pos', ['fixed-leaderboard-ad-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/theworldlink.com/community/bandon';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 100]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-1977311'] = googletag.defineSlot(adUnit, [[300,100]], 'ad-1977311').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/theworldlink.com/community/bandon';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728, 90], [970,90], [970, 250]]).addSize([1200, 0], [[728, 90], [970,90], [970, 250]]).build();
                gptAdSlots['ad-1817586'] = googletag.defineSlot(adUnit, [[728,90],[970,90],[970,250]], 'ad-1817586').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1817586'].setTargeting('pos', ['fixed-leaderboard-ad-top']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/theworldlink.com/community/bandon';
            
                gptAdSlots['ad-1830380'] = googletag.defineSlot(adUnit, [300, 250], 'ad-1830380').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1830380'].setTargeting('pos', ['home_primary_top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/theworldlink.com/community/bandon';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-1818484'] = googletag.defineSlot(adUnit, [[300,250]], 'ad-1818484').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1818484'].setTargeting('pos', ['home_primary_middle']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/theworldlink.com/community/bandon';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-1875590'] = googletag.defineSlot(adUnit, [[300,250]], 'ad-1875590').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1875590'].setTargeting('pos', ['rail-top-promo']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/theworldlink.com/community/bandon';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-1831065'] = googletag.defineSlot(adUnit, [[728,90]], 'ad-1831065').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1831065'].setTargeting('pos', ['home_primary_middle']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/theworldlink.com/community/bandon';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-1829546'] = googletag.defineSlot(adUnit, [[300,250]], 'ad-1829546').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1829546'].setTargeting('pos', ['home_primary_middle']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"bg_color":"#ffffff","heading_tag":"h3","manage_button_text":"Manage your lists","require_user_account":"","signup_lists_only":"1","sign_up_text":"Sign up","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","text_color":"inherit","list_ids":"","show_select_all":"","show_audience":"","hide_audience":"","block_id":"1829184"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/theworldlink.com/community/bandon';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-1828540'] = googletag.defineSlot(adUnit, [[300,250]], 'ad-1828540').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1828540'].setTargeting('pos', ['home_primary_middle']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/theworldlink.com/community/bandon';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [300, 250]).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-1817803'] = googletag.defineSlot(adUnit, [[300,250]], 'ad-1817803').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1817803'].setTargeting('pos', ['fixed-big-ad-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/theworldlink.com/community/bandon';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [300, 250]).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-1817576'] = googletag.defineSlot(adUnit, [[300,250]], 'ad-1817576').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1817576'].setTargeting('pos', ['fixed-big-ad-leap','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/theworldlink.com/community/bandon';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-1818159'] = googletag.defineSlot(adUnit, [[300,250]], 'ad-1818159').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1818159'].setTargeting('pos', ['fixed-big-ad-middle-mobile']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/theworldlink.com/community/bandon';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-1875594'] = googletag.defineSlot(adUnit, [[300,250]], 'ad-1875594').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1875594'].setTargeting('pos', ['rail-top-promo']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/theworldlink.com/community/bandon';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-1818156'] = googletag.defineSlot(adUnit, [[300,250]], 'ad-1818156').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1818156'].setTargeting('pos', ['fixed-big-ad-middle']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"bg_color":"#ffffff","heading_tag":"h3","manage_button_text":"Manage your lists","require_user_account":"","signup_lists_only":"1","sign_up_text":"Sign up","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","text_color":"inherit","list_ids":"","show_select_all":"","show_audience":"","hide_audience":"","block_id":"1828542"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/theworldlink.com/community/bandon';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-1932601'] = googletag.defineSlot(adUnit, [[300,250]], 'ad-1932601').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1932601'].setTargeting('pos', ['fixed-big-ad-middle']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/theworldlink.com/community/bandon';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [300, 250]).addSize([992, 0], [300, 600],[160, 600],[300, 250]).addSize([1200, 0], [300, 600],[160, 600],[300, 250]).build();
                gptAdSlots['ad-1818157'] = googletag.defineSlot(adUnit, [[300,250],[300,600],[160,600]], 'ad-1818157').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1818157'].setTargeting('pos', ['fixed-big-ad-bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/theworldlink.com/community/bandon';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-1818978'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1818978').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1818978'].setTargeting('pos', ['rectangle-sticky']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/theworldlink.com/community/bandon';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [728, 90]).addSize([992, 0], [[728, 90], [970,90], [970, 250]]).addSize([1200, 0], [[728, 90], [970,90], [970, 250]]).build();
                gptAdSlots['ad-1817804'] = googletag.defineSlot(adUnit, [[300,250],[728,90],[970,90],[970,250]], 'ad-1817804').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1817804'].setTargeting('pos', ['fixed-leaderboard-bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/theworldlink.com/community/bandon';
            
                gptAdSlots['ad-1817808'] = googletag.defineSlot(adUnit, [2,1], 'ad-1817808').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/theworldlink.com/community/bandon';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50], [300, 50]]).addSize([768, 0], [[320, 50], [300, 50]]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-1896726'] = googletag.defineSlot(adUnit, [[320,50],[300,50]], 'ad-1896726').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1896726'].setTargeting('pos', ['block-anchor-ad']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/theworldlink.com/community/bandon';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-1932816'] = googletag.defineSlot(adUnit, [[728,90]], 'ad-1932816').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1932816'].setTargeting('pos', ['block-anchor-ad-desktop']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Art by the Sea to host reception Saturday | Bandon Western World | theworldlink.com</title>
            
    <style>body { background-color: #f7f7f7; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #f7f7f7; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #2b1818; } .fixed-nav #main-navigation { background-color: #2b1818 !important; } #site-top-nav-container, #site-top-nav { background-color: #1e1e1e; } #site-footer-container, #site-footer { background-color: #f7f7f7; color: #888888; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #ffffff; } .navbar-toggle .icon-bar { background-color: #ffffff !important; } .navbar-toggle .sr-only-show { color: #ffffff !important; } #site-top-nav .list-inline>li>a { color: #ffffff; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #1e1e1e; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #ffffff; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #333333; }.search-redesign .top-breakout > .row { max-width: 1200px; }</style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style> /* Place site-wide CSS here */ .user-account-form .panel-footer { font-size: 145%; } #user-controls-1819626 .login-btn { background-color: #555; border-color: #555; } .background-white .most-popular .tab-content { background:#ffffff!important; } span.not-logged-in{display:inline !important;} </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://theworldlink.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/88ff6f6c-5276-11ea-95b9-23d89dc93131.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//aax.amazon-adsystem.com">
    
        <link rel="preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Art by the Sea to host reception Saturday | Bandon Western World | theworldlink.com" href="http://theworldlink.com/search/?f=rss&amp;t=article&amp;c=community/bandon&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://theworldlink.com/community/bandon/art-by-the-sea-to-host-reception-saturday/article_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.3aa64d478db9cdd63e9d4b159e0c9334.js"></script>
                
    <!--Uncomment and edit to add Google Fonts-->

        </head>
        <body class="fixed-scroll-nav app-editorial grid-mobile-pattern blox-asset uuid-a88f3564-27aa-11ec-a86c-7f22ff30fbc3  section-community section-bandon type-article infinity-summary-sticky-siderail" data-path="/community/bandon">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('theworldlink.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.59.4&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=mobile_pattern&amp;tncms.page.style=default&amp;tncms.page.path=%2Fcommunity%2Fbandon&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=true&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=true&amp;tncms.asset.start_hour=13&amp;tncms.asset.id=a88f3564-27aa-11ec-a86c-7f22ff30fbc3&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fcommunity%2Fbandon%2Farticle_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html&amp;tncms.infinity_scroll.display=summary_sticky_siderail&amp;tncms.infinity_scroll.order=latest&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.vendor.chartbeat=true&amp;tncms.system.render_time=314&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-38915401-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        
        <script>
            document.addEventListener("DOMContentLoaded", function(event) {
                __tnt.metering.access.d.push(function(){
                    //DMP logging
                    if(window._cc){
                        __tnt.log("Logging DMP data")
                        var paywallDmpData = 'Paywall : Viewed Paywall';
                        // Call to cms.dmp.js_behavior_action is here
                        _cc7632.add('act', paywallDmpData );_cc7632.bcp();
                    }
                });
            });
        </script>
    

    <div id="template-metering" data-message-mode="basic">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading!

                </h4>
                <p>Please <span class="not-logged-in">log in, or sign up for a new account and</span> purchase a subscription to continue reading.</p>

                <div class="col-xs-12">
                    <div class="row not-logged-in">

                        <div class="col-xs-6">
                            
    <a  class="btn btn-default btn-block" href="https://theworldlink.com/users/signup/?referer_url=https%3A%2F%2Ftheworldlink.com%2Fcommunity%2Fbandon%2Fart-by-the-sea-to-host-reception-saturday%2Farticle_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html">Sign Up</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://theworldlink.com/users/login/?referer_url=https%3A%2F%2Ftheworldlink.com%2Fcommunity%2Fbandon%2Fart-by-the-sea-to-host-reception-saturday%2Farticle_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html">Log In</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        <div class="logged-in">
        <div class="subscription-services">
    <script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[7089] = {
    'name':'DIGITAL ONLY ACCESS to THEWORLDLINK.COM',
    'id':'7089',
    'prices':['1500','9900'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="7089" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">DIGITAL ONLY ACCESS to THEWORLDLINK.COM</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p><strong>Sign up for Full Access to all of the online content and E-Editions on the www.thewordlink.com website here! </strong></p>
<p>(The charge will appear as "Country Media Inc." on your credit card statement)<strong><br /></strong></p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            <span class="text-muted">Starting at</span><div class="service-price-text">
                                    $15.00
                                    
                                        
for 30 days

                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="7089" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://theworldlink.com/users/admin/service/purchase/?serviceid=7089&referer_url=https%3A%2F%2Ftheworldlink.com%2Fcommunity%2Fbandon%2Fart-by-the-sea-to-host-reception-saturday%2Farticle_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
            <div class="panel-footer">
                <div class="view-rates-container">
                    <a class="view-rates-link" data-toggle="collapse" href="#collapse-rates-7089">
                        <span class="view-rates-text">View all rates</span> <i class="fas tnt-caret-down"></i>
                    </a>
                </div>
                <div id="collapse-rates-7089" class="collapse collapse-rates">
                    <table class="table table-striped table-condensed">
                        <thead>
                            <tr>
                                <th>Rate</th>
                                <th>Price</th>
                                <th>Duration</th>
                            </tr>
                        </thead>
                        <tbody>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Monthly</td>
                                    <td class="service-rate-cell-price">
                                        $15.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 30 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Yearly</td>
                                    <td class="service-rate-cell-price">
                                        $99.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 365 days
</td>
                                </tr>
                            
                        </tbody>
                    </table>
                </div>
            </div>
        
    </div><script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[7182] = {
    'name':'FREE TRIAL OFFER',
    'id':'7182',
    'prices':['1500'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="7182" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">FREE TRIAL OFFER</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p><strong>Read all The World's news online FREE, for 30 days at no charge. After the trial period we&rsquo;ll bill your credit card just $15 per month.</strong></p>
<p>(The charge will appear as "Country Media Inc." on your credit card statement)<strong><strong><br /></strong></strong></p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            <div class="service-price-text">
                                    $15.00
                                    
                                        
for 30 days

                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="7182" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://theworldlink.com/users/admin/service/purchase/?serviceid=7182&referer_url=https%3A%2F%2Ftheworldlink.com%2Fcommunity%2Fbandon%2Fart-by-the-sea-to-host-reception-saturday%2Farticle_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
    </div><script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[7259] = {
    'name':'PRINT EDITION & DIGITAL ACCESS to THEWORLDLINK.COM',
    'id':'7259',
    'prices':['2400','6800','11200','19200'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="7259" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">PRINT EDITION & DIGITAL ACCESS to THEWORLDLINK.COM</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p><strong>Sign up for delivery of The World Newspaper on Tuesdays and Fridays, and for Full Access to the www.theworldlink.com website and E-Editions here!&nbsp;</strong></p>
<p>(The charge will appear as "Country Media Inc." on your credit card statement)<strong><strong><br /></strong></strong></p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            <span class="text-muted">Starting at</span><div class="service-price-text">
                                    $24.00
                                    
                                        
for 30 days

                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="7259" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://theworldlink.com/users/admin/service/purchase/?serviceid=7259&referer_url=https%3A%2F%2Ftheworldlink.com%2Fcommunity%2Fbandon%2Fart-by-the-sea-to-host-reception-saturday%2Farticle_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
            <div class="panel-footer">
                <div class="view-rates-container">
                    <a class="view-rates-link" data-toggle="collapse" href="#collapse-rates-7259">
                        <span class="view-rates-text">View all rates</span> <i class="fas tnt-caret-down"></i>
                    </a>
                </div>
                <div id="collapse-rates-7259" class="collapse collapse-rates">
                    <table class="table table-striped table-condensed">
                        <thead>
                            <tr>
                                <th>Rate</th>
                                <th>Price</th>
                                <th>Duration</th>
                            </tr>
                        </thead>
                        <tbody>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">1 Month Auto Pay</td>
                                    <td class="service-rate-cell-price">
                                        $24.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 30 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">13 Weeks</td>
                                    <td class="service-rate-cell-price">
                                        $68.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 91 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">26 Weeks</td>
                                    <td class="service-rate-cell-price">
                                        $112.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 183 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">52 Weeks</td>
                                    <td class="service-rate-cell-price">
                                        $192.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 365 days
</td>
                                </tr>
                            
                        </tbody>
                    </table>
                </div>
            </div>
        
    </div><script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[7093] = {
    'name':'EXISTING SUBSCRIBER ONLINE ACCESS - THE WORLD',
    'id':'7093',
    'prices':[''],
    'brand':'csv',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="7093" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">EXISTING SUBSCRIBER ONLINE ACCESS - THE WORLD</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p><strong>This subscription will allow existing subscribers of The World to access all of our online content, including the E-Editions area.&nbsp;</strong></p>
<p><strong>NOTE:</strong> To claim your access to the site, you will need to enter the Last Name and First Name that is tied to your subscription in this format: <strong>SMITH, JOHN</strong>&nbsp;</p>
<p><strong>If you need help with exactly how your specific name needs be entered, please email us at admin@countrymedia.net or call us at 1-541 266 6047.</strong></p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            
                                <div class="service-price-text">
                                    Free
                                    
                                        access for current print subscribers
                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="7093" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://theworldlink.com/users/admin/service/purchase/?serviceid=7093&referer_url=https%3A%2F%2Ftheworldlink.com%2Fcommunity%2Fbandon%2Fart-by-the-sea-to-host-reception-saturday%2Farticle_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
    </div>

    
</div>

<script>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</script>

<form id="service-promo-open" class="text-left service-promo-open" method="post" action="">
    <input type="hidden" name="serviceid" value=""/>
    <div class="form-group">
        <label for="promo">Have a promo code?</label>
    </div>
    
    <div class="form-group">
        <div class="input-group">
        <input type="text" class="form-control" name="promo" placeholder="Enter Code" value=""/>
        <span class="input-group-btn">
        <button type="submit" class="btn btn-primary">Find Offers</button>
        </span>
        </div>
    </div>
</form>
        </div>
        </div>
    
    <script>
var promoOpenedFromModal = false;
$(function(){
    $('#service-promo-open').on('submit',function(){
    
        if($('#service-promo-open').find('input[name=promo]').val()!=""){
            $('#service-promo-modal').find('input[name=promo]').val($('#service-promo-open').find('input[name=promo]').val());
            $('#service-promo-modal').find('.promo-loading').show();
    
            if($('#subscription-modal').is(':visible')){
                $('#subscription-modal').modal('toggle');
                promoOpenedFromModal = true;
                setTimeout(function () {
                    $('#service-promo-modal').find('.modal').modal('toggle').submit();
                },500);
            }else{
                $('#service-promo-modal').find('.modal').modal('toggle').submit();
            }
       }
    
        return false;
    });
    
    if($("#service-promo-open").find("input[name=promo]").val()!=""){
        setTimeout(function () {
            $("#service-promo-open").find("button").click();
        },500);
    }
    
});
</script>

<form id="service-promo-modal" class="" method="post" action="https://theworldlink.com/content/tncms/live/" data-endpoint="https://theworldlink.com/tncms/subscription/services/?promoCode=">
    <input type="hidden" name="serviceid" value=""/>
    <input type="hidden" name="referer_url" value="/community/bandon/art-by-the-sea-to-host-reception-saturday/article_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html"/>

    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <div class="form-group">
                        <label class="" for="promo">Have a promo code?</label>
                    </div>
                    <div class="form-group">
                        <div class="input-group">
                            <input type="text" class="form-control" name="promo" placeholder="Enter Code" value="">
                            <span class="input-group-btn"><button type="submit" class="btn btn-primary">Find Offers</button></span>
                        </div>
                    </div>
                </div>
                <div class="modal-body">
                    <template class="template promo-not-found-template">
                        <div class="promo-not-found-warning alert alert-warning">
    <p><strong>Sorry</strong>, no promotional deals were found matching that code.</p>
</div></template>
                    <template class="template promo-found-message-template">
                        <div class="promo-found-message alert alert-success clearfix">
    <p><strong>Promotional Rates</strong> were found for your code.
    
    </p>
</div></template>
                    <template class="template promo-error-template">
                        <div class="promo-error alert alert-warning">
    <p><strong>Sorry</strong>, an error occurred.</p>
</div></template>
                    
                    <div class="row">
                    <h2 class="promo-loading text-center font-larger" style="display:none;"><span class="fas tnt-spinner tnt-spin"></span></h2><div class="col-xs-12 service-promo-status-message"></div>
                    <div class="col-xs-12 output"></div>
                    </div>
                    
                    <template class="template-promo-service hide">
                        <div class="promotion-service subscription-service panel panel-default">
                            <h3 class="panel-heading"></h3>
                            <div class="panel-body">
                                <div class="service-note alert alert-info"></div>
                                <p class="description"></p>
                                <div class="rate-output"><p class="hide">do not remove</p></div>
                            </div>
                        </div>
                    </template>
                    <template class="template-promo-rate hide">
                        <div class="promotion subscription-service panel panel-default">
                            <div class="panel-body">
                                <h4 class="rate-name"></h4>
                                <div class="clearfix">
                                    <span class="pull-left">
                                        <div class="terms-automatic">
                                            <strong><span class="price"></span> <span class="duration"></span></strong>
                                            <small class="fine-print"></small>
                                        </div>
                                        <div class="terms-manual"></div>
                                    </span>
                                    <a data-subscription-service="" class="pull-right btn btn-primary rate-link">Get Started</a>
                                </div>
                            </div>
                        </div>
                    </template>

                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left" data-dismiss="modal">Back</button>
                </div>
            </div>
        </div>
    </div>
</form><script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[7089] = {
    'name':'DIGITAL ONLY ACCESS to THEWORLDLINK.COM',
    'id':'7089',
    'prices':['1500','9900'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[7291] = {
    'name':'DIGITAL-ONLY ACCESS to THEWORLDLINK.COM',
    'id':'7291',
    'prices':['4950'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[7290] = {
    'name':'PRINT-EDITION & DIGITAL ACCESS to THEWORLDLINK.COM',
    'id':'7290',
    'prices':['15360'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[7182] = {
    'name':'FREE TRIAL OFFER',
    'id':'7182',
    'prices':['1500'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[7259] = {
    'name':'PRINT EDITION & DIGITAL ACCESS to THEWORLDLINK.COM',
    'id':'7259',
    'prices':['2400','6800','11200','19200'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[7087] = {
    'name':'PRINT EDITION + DIGITAL ACCESS to THEWORLDLINK.COM',
    'id':'7087',
    'prices':['2400','6800','11200','19200'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[7093] = {
    'name':'EXISTING SUBSCRIBER ONLINE ACCESS - THE WORLD',
    'id':'7093',
    'prices':[''],
    'brand':'csv',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>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</script><script>

    $(function(){
        $('#service-promo-modal').on('submit',function(){
            var promoEl = $('#service-promo-modal');
            var promoVal = promoEl.find('input[name=promo]').val();
        
            __tnt.subscription.promos.fetch(promoEl, promoVal);
            
            $("#service-promo-modal").find("[data-dismiss=modal]").on('click',function(){
                if(promoOpenedFromModal){ 
                    $("#template-metering").find('.metering-modal').first().modal();
                    promoOpenedFromModal = true;
                }
            });

            return false;
        });
    });
</script>
    
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a  class="btn btn-default btn-block" href="https://theworldlink.com/users/signup/?referer_url=https%3A%2F%2Ftheworldlink.com%2Fcommunity%2Fbandon%2Fart-by-the-sea-to-host-reception-saturday%2Farticle_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://theworldlink.com/users/login/?referer_url=https%3A%2F%2Ftheworldlink.com%2Fcommunity%2Fbandon%2Fart-by-the-sea-to-host-reception-saturday%2Farticle_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://theworldlink.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Ftheworldlink.com%252Fcommunity%252Fbandon%252Fart-by-the-sea-to-host-reception-saturday%252Farticle_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
         
        <p><strong>Thank you for reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
    <template class="template meter access" data-count="1">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
         
        <p><strong>Thank you for reading!</strong> Please support our site. <a href="/subscribe/"><b> SUBSCRIBE NOW!</b></a></p>
    </div>
</template>
    
    <template class="template meter access" data-count="3" data-registered="false">
        <div class="meter notification access alert alert-dismissable alert-warning hidden-print" data-message="blox login prompt">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        
        <p><strong>Thank you for reading!
</strong> On your next view you will be asked to <a class="alert-link" href="https://theworldlink.com/users/login/?referer_url=https%3A%2F%2Ftheworldlink.com%2Fcommunity%2Fbandon%2Fart-by-the-sea-to-host-reception-saturday%2Farticle_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html">log in</a> or <a class="alert-link" href="https://theworldlink.com/users/signup/?referer_url=https%3A%2F%2Ftheworldlink.com%2Fcommunity%2Fbandon%2Fart-by-the-sea-to-host-reception-saturday%2Farticle_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html">create an account</a> to continue reading.</p>
        </div>
</template>
    
    <template class="template meter access" data-count="6">
        <div class="meter notification access alert alert-dismissable alert-warning hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p>Your last <strong>FREE</strong> article. <a href="/subscribe/"><b>SUBSCRIBE</b></a> to continue reading.</p>
    </div>
</template>
    
    <template class="template meter access" data-registered="true" data-after-wall="true">
        <div class="meter notification alert alert-dismissable alert-info" data-message="blox after login">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for signing in!</strong> Please support our site. <a href="/subscribe/"><b>SUBSCRIBE NOW!</b></a></p>
    </div>
</template>
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(7089);
                
                bloxServiceIDs.push(7291);
                
                bloxServiceIDs.push(7290);
                
                bloxServiceIDs.push(7182);
                
                bloxServiceIDs.push(7259);
                
                bloxServiceIDs.push(7087);
                
                bloxServiceIDs.push(7093);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://theworldlink.com/tncms/admin/editorial-asset/?edit=a88f3564-27aa-11ec-a86c-7f22ff30fbc3"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1846568" class="tncms-block padding-top text-center"><div class="follow-links-1846568 default">
    
    <section id="block-1846568" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/theworldnewspaper" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/theworldlink" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/theworldlink" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/theworldlink/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://theworldlink.com",
  "sameAs" : ["https://www.facebook.com/theworldnewspaper","https://twitter.com/theworldlink","https://www.youtube.com/user/theworldlink","https://www.instagram.com/theworldlink/"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1817811" class="tncms-block"><section id="block-1817811" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1817811" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1817811" aria-labelledby="site-search-button-1817811" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
        <input type="hidden" name="sd" value="desc">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default input-group-sm form-control">
        <input id="site-search-1817811-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1817811-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1817811-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1817811').submit();
        return false;
    });

    $('#site-search-1817811').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1817811 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1817811 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1817811-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-1847312" class="tncms-block"><div id="user-controls-1847312" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/subscribe" class="btn btn-link btn-sm user-control-link" rel="nofollow">Subscribe</a></li><li><a href="https://theworldlink.com/users/login/?referer_url=https%3A%2F%2Ftheworldlink.com%2Fcommunity%2Fbandon%2Fart-by-the-sea-to-host-reception-saturday%2Farticle_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">Log In</a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://theworldlink.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1847312').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline"><li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://theworldlink.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://theworldlink.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://theworldlink.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1847312').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
            
        </ul>
    </div>
</div>

<form method="post" action="https://theworldlink.com/users/logout/" id="user-logout-form-1847312"><input type="hidden" name="referer_url" value="https://theworldlink.com/community/bandon/art-by-the-sea-to-host-reception-saturday/article_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-the-worlds-homepage">The World's Homepage</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/community/bandon/"  class="nav-link tnt-section-bandon-western-world">Bandon Western World</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/community/bandon/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/community/bandon/obituaries"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/community/bandon/sports"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/community/bandon/coffee-break"  class="nav-link tnt-section-coffee-break">Coffee Break</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/publications/"  class="nav-link tnt-section-publications">Publications</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/classifieds"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/subscribe"  class="nav-link tnt-section-subscribe">Subscribe</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/site/contact_us.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/forms"  class="nav-link tnt-section-submission-forms">Submission Forms</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/weather"  class="nav-link tnt-section-weather">Weather</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list" ><li>
                <a class="nav-link   tnt-section-the-world"  href="/theworldlink/"  tabindex="0">
                    <span class="nav-label">The World</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1440319" class="tncms-block"><section id="block-1440319" class="block emphasis-h3   " ><div class="block"><a href="https://theworldlink.com/community/bandon/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/d4b618a2-8ac5-11ea-9b8d-47a3c2333b43.png?resize=150%2C37 150w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/d4b618a2-8ac5-11ea-9b8d-47a3c2333b43.png?resize=200%2C49 200w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/d4b618a2-8ac5-11ea-9b8d-47a3c2333b43.png?resize=225%2C55 225w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/d4b618a2-8ac5-11ea-9b8d-47a3c2333b43.png?resize=300%2C73 300w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/d4b618a2-8ac5-11ea-9b8d-47a3c2333b43.png?resize=400%2C97 400w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/d4b618a2-8ac5-11ea-9b8d-47a3c2333b43.png?resize=540%2C131 540w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/d4b618a2-8ac5-11ea-9b8d-47a3c2333b43.png 640w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="600"
                height="146"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1847772" class="tncms-block"><div id="weather-1847772" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=97420" class="dropdown-toggle" data-toggle="dropdown" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-cloudy"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">50&deg;</span>
                    
                        <span class="cond">Mostly Cloudy <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="97420"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a id="weather_zip_toggle_1847772" class="pull-right zip-update-link" aria-label="weather_zip_toggle"><span class="fas tnt-cog"></span></a><h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Coquille, OR
                                
                                 <small>(97420)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Some clouds. Low 43F. Winds light and variable..</p>
                            <h5>Tonight</h5>
                            <p>Some clouds. Low 43F. Winds light and variable.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: October 8, 2021 @ 11:34 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=97420"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1847771" class="tncms-block"><section id="block-1847771" class="block emphasis-h3   " >
        <div class="card-panel panel">
            <div class="panel-body">
    
    <div class="clearfix"></div>
    <div id="search-form-1847771" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1847771" aria-labelledby="site-search-button-1847771" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
        <input type="hidden" name="sd" value="desc">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-1847771-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1847771-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-1847771" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    
            </div>
        </div>
    </section> 

<script>
    $('#site-search-1847771-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1847771').submit();
        return false;
    });

    $('#site-search-1847771').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1847771 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1847771 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1847771-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1817561" class="tncms-block"><div id="site-logo-1817561" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="https://theworldlink.com/community/bandon/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/33ec3dde-5933-11ea-a25f-5f1d6fd3b6a8.png?resize=200%2C49" 
            srcset="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/33ec3dde-5933-11ea-a25f-5f1d6fd3b6a8.png?resize=150%2C36 150w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/33ec3dde-5933-11ea-a25f-5f1d6fd3b6a8.png?resize=200%2C49 200w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/33ec3dde-5933-11ea-a25f-5f1d6fd3b6a8.png?resize=225%2C55 225w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/33ec3dde-5933-11ea-a25f-5f1d6fd3b6a8.png?resize=300%2C73 300w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/33ec3dde-5933-11ea-a25f-5f1d6fd3b6a8.png 400w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="321"
            height="78"
            alt="site-logo"></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1847775" class="tncms-block"><div id="user-controls-1847775" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown"  class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a class="btn btn-block btn-primary" href="https://theworldlink.com/users/login/?referer_url=https%3A%2F%2Ftheworldlink.com%2Fcommunity%2Fbandon%2Fart-by-the-sea-to-host-reception-saturday%2Farticle_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://theworldlink.com/users/signup/?referer_url=https%3A%2F%2Ftheworldlink.com%2Fcommunity%2Fbandon%2Fart-by-the-sea-to-host-reception-saturday%2Farticle_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right"><li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://theworldlink.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://theworldlink.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://theworldlink.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1847775').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
            
        </ul>
    </div>
</div>

<form method="post" action="https://theworldlink.com/users/logout/" id="user-logout-form-1847775"><input type="hidden" name="referer_url" value="https://theworldlink.com/community/bandon/art-by-the-sea-to-host-reception-saturday/article_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li>
                <a class="nav-link   tnt-section-news"  href="/community/bandon/news/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-obituaries"  href="/community/bandon/obituaries/"  tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports"  href="/community/bandon/sports/"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-coffee-break"  href="/community/bandon/coffee-break/"  tabindex="0">
                    <span class="nav-label">Coffee Break</span>
                </a></li><li>
                <a class="nav-link   tnt-section-classifieds"  href="/classifieds/"  tabindex="0">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link   tnt-section-calendar"  href="/calendar/"  tabindex="0">
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link   tnt-section-publications"  href="/publications/"  tabindex="0">
                    <span class="nav-label">Publications</span>
                </a></li><li>
                <a class="nav-link   tnt-section-subscribe"  href="/subscribe/"  tabindex="0">
                    <span class="nav-label">Subscribe</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1815205" class="tncms-block"></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1817799" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1817799" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1817799');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1977311" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1977311" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1977311');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1817586" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1817586" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1817586');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div id="modal-image-c5d0ac0c-27aa-11ec-9952-ef5339d41f0b" class="modal fullscreen in modal-image image-default modal-c5d0ac0c-27aa-11ec-9952-ef5339d41f0b" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=400%2C397"
                    srcset="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=150%2C149 150w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=200%2C198 200w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=225%2C223 225w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=300%2C298 300w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=400%2C397 400w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=540%2C536 540w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=640%2C635 640w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=750%2C744 750w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=990%2C982 990w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=1035%2C1026 1035w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=1200%2C1190 1200w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=1333%2C1322 1333w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=1445%2C1433 1476w"
                    sizes="100vw"
                    
                    width="1445"
                    height="1433"
                    alt="On display"
                    class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-c5d0ac0c-27aa-11ec-9952-ef5339d41f0b" data-target=".caption-inner-modal-image-c5d0ac0c-27aa-11ec-9952-ef5339d41f0b">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-c5d0ac0c-27aa-11ec-9952-ef5339d41f0b collapse in"><div class="caption-text"><div class="subscriber-preview"><p>The artwork of Janice Horne will be on display when Art by the Sea Gallery hosts a reception Saturday. The exhibit, called “It’s all Relative,” will run this month.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Contributed photos</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheworldlink.com%2Fon-display%2Fimage_c5d0ac0c-27aa-11ec-9952-ef5339d41f0b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/on-display/image_c5d0ac0c-27aa-11ec-9952-ef5339d41f0b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c5d0ac0c-27aa-11ec-9952-ef5339d41f0b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=On%20display&via=theworldlink&url=https%3A%2F%2Ftheworldlink.com%2Fon-display%2Fimage_c5d0ac0c-27aa-11ec-9952-ef5339d41f0b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/on-display/image_c5d0ac0c-27aa-11ec-9952-ef5339d41f0b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c5d0ac0c-27aa-11ec-9952-ef5339d41f0b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://theworldlink.com/on-display/image_c5d0ac0c-27aa-11ec-9952-ef5339d41f0b.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/on-display/image_c5d0ac0c-27aa-11ec-9952-ef5339d41f0b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c5d0ac0c-27aa-11ec-9952-ef5339d41f0b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20theworldlink.com/tncms/asset/editorial/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c5d0ac0c-27aa-11ec-9952-ef5339d41f0b"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20World%20Newspaper%5D%20On%20display&body=https%3A%2F%2Ftheworldlink.com%2Fon-display%2Fimage_c5d0ac0c-27aa-11ec-9952-ef5339d41f0b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c5d0ac0c-27aa-11ec-9952-ef5339d41f0b"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/on-display/image_c5d0ac0c-27aa-11ec-9952-ef5339d41f0b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c5d0ac0c-27aa-11ec-9952-ef5339d41f0b"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c5d0ac0c-27aa-11ec-9952-ef5339d41f0b-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c5d0ac0c-27aa-11ec-9952-ef5339d41f0b" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c5d0ac0c-27aa-11ec-9952-ef5339d41f0b" class="save-list-c5d0ac0c-27aa-11ec-9952-ef5339d41f0b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c5d0ac0c-27aa-11ec-9952-ef5339d41f0b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-c5d0ac0c-27aa-11ec-9952-ef5339d41f0b img { max-height: 1433px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-a88f3564-27aa-11ec-a86c-7f22ff30fbc3" class="asset article-default"  data-url="https://theworldlink.com/community/bandon/art-by-the-sea-to-host-reception-saturday/article_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="Art by the Sea Gallery and Studio invites the community to attend a reception on Saturday, October 9, from 2-4 p.m. to view the works of Featured Artist Janice Horne, and show, “It’s all Relative,” which is comprised of her assemblage functional clock art. Horne will be available during the reception to discuss her work. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?crop=1445%2C813%2C0%2C310&resize=1120%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="theworldlink.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://theworldlink.com/community/bandon/art-by-the-sea-to-host-reception-saturday/article_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html" />
    <div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/theworldlink.com\/tncms\/search\/mlt\/?origin=a88f3564-27aa-11ec-a86c-7f22ff30fbc3&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"a88f3564-27aa-11ec-a86c-7f22ff30fbc3","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-a88f3564-27aa-11ec-a86c-7f22ff30fbc3" class="asset-paging">
                <div id="paging-prev-a88f3564-27aa-11ec-a86c-7f22ff30fbc3" class="paging-link prev offset"></div>
                <div id="paging-next-a88f3564-27aa-11ec-a86c-7f22ff30fbc3" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Art by the Sea to host reception Saturday
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2021-10-08T13:15:00-07:00" class="tnt-date asset-date text-muted">
            Oct 8, 2021
        </time></li>
            <li class="hidden-print">
        <time datetime="2021-10-08T13:15:00-07:00" class="tnt-date asset-date text-muted">10 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/community/bandon/art-by-the-sea-to-host-reception-saturday/article_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count comment-counter">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-10-08T13:15:00-07:00">
    <meta itemprop="datePublished" content="2021-10-08T13:15:00-07:00">
    <meta itemprop="dateModified" content="2021-10-08T13:15:00-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheworldlink.com%2Fcommunity%2Fbandon%2Fart-by-the-sea-to-host-reception-saturday%2Farticle_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/community/bandon/art-by-the-sea-to-host-reception-saturday/article_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a88f3564-27aa-11ec-a86c-7f22ff30fbc3"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Art%20by%20the%20Sea%20to%20host%20reception%20Saturday&via=theworldlink&url=https%3A%2F%2Ftheworldlink.com%2Fcommunity%2Fbandon%2Fart-by-the-sea-to-host-reception-saturday%2Farticle_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/community/bandon/art-by-the-sea-to-host-reception-saturday/article_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a88f3564-27aa-11ec-a86c-7f22ff30fbc3"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://theworldlink.com/community/bandon/art-by-the-sea-to-host-reception-saturday/article_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/community/bandon/art-by-the-sea-to-host-reception-saturday/article_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a88f3564-27aa-11ec-a86c-7f22ff30fbc3"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20theworldlink.com/tncms/asset/editorial/a88f3564-27aa-11ec-a86c-7f22ff30fbc3" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a88f3564-27aa-11ec-a86c-7f22ff30fbc3"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20World%20Newspaper%5D%20Art%20by%20the%20Sea%20to%20host%20reception%20Saturday&body=https%3A%2F%2Ftheworldlink.com%2Fcommunity%2Fbandon%2Fart-by-the-sea-to-host-reception-saturday%2Farticle_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a88f3564-27aa-11ec-a86c-7f22ff30fbc3"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-c5d0ac0c-27aa-11ec-9952-ef5339d41f0b" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-c5d0ac0c-27aa-11ec-9952-ef5339d41f0b" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1445">
            <meta itemprop="height" content="1433">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=1200%2C1190">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=1200%2C1190">
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=400%2C397"
                    srcset="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=150%2C149 150w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=200%2C198 200w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=225%2C223 225w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=300%2C298 300w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=400%2C397 400w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=540%2C536 540w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=640%2C635 640w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=750%2C744 750w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=990%2C982 990w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=1035%2C1026 1035w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=1200%2C1190 1200w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=1333%2C1322 1333w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/c/5d/c5d0ac0c-27aa-11ec-9952-ef5339d41f0b/615f549547a22.image.jpg?resize=1445%2C1433 1476w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), calc(100vw - 30px)"
                    
                    width="1445"
                    height="1433"
                    alt="On display"
                    class="img-responsive full tnt-restrict-img-c5d0ac0c-27aa-11ec-9952-ef5339d41f0b default" />
            </div><style>
                .tnt-restrict-img-c5d0ac0c-27aa-11ec-9952-ef5339d41f0b {
                    max-width: 1445px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>The artwork of Janice Horne will be on display when Art by the Sea Gallery hosts a reception Saturday. The exhibit, called “It’s all Relative,” will run this month.</p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span  class="tnt-byline">Contributed photos</span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="a88f3564-27aa-11ec-a86c-7f22ff30fbc3">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheworldlink.com%2Fcommunity%2Fbandon%2Fart-by-the-sea-to-host-reception-saturday%2Farticle_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/community/bandon/art-by-the-sea-to-host-reception-saturday/article_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a88f3564-27aa-11ec-a86c-7f22ff30fbc3"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Art%20by%20the%20Sea%20to%20host%20reception%20Saturday&via=theworldlink&url=https%3A%2F%2Ftheworldlink.com%2Fcommunity%2Fbandon%2Fart-by-the-sea-to-host-reception-saturday%2Farticle_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/community/bandon/art-by-the-sea-to-host-reception-saturday/article_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a88f3564-27aa-11ec-a86c-7f22ff30fbc3"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://theworldlink.com/community/bandon/art-by-the-sea-to-host-reception-saturday/article_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/community/bandon/art-by-the-sea-to-host-reception-saturday/article_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a88f3564-27aa-11ec-a86c-7f22ff30fbc3"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20theworldlink.com/tncms/asset/editorial/a88f3564-27aa-11ec-a86c-7f22ff30fbc3" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a88f3564-27aa-11ec-a86c-7f22ff30fbc3"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20World%20Newspaper%5D%20Art%20by%20the%20Sea%20to%20host%20reception%20Saturday&body=https%3A%2F%2Ftheworldlink.com%2Fcommunity%2Fbandon%2Fart-by-the-sea-to-host-reception-saturday%2Farticle_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a88f3564-27aa-11ec-a86c-7f22ff30fbc3"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/community/bandon/art-by-the-sea-to-host-reception-saturday/article_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a88f3564-27aa-11ec-a86c-7f22ff30fbc3"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-a88f3564-27aa-11ec-a86c-7f22ff30fbc3-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a88f3564-27aa-11ec-a86c-7f22ff30fbc3" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="a88f3564-27aa-11ec-a86c-7f22ff30fbc3" class="save-list-a88f3564-27aa-11ec-a86c-7f22ff30fbc3-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a88f3564-27aa-11ec-a86c-7f22ff30fbc3" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>Art by the Sea Gallery and Studio invites the community to attend a reception on Saturday, October 9, from 2-4 p.m. to view the works of Featured Artist Janice Horne, and show, “It’s all Relative,” which is comprised of her assemblage functional clock art. Horne will be available during the reception to discuss her work.</p></div><div class="subscriber-preview"><p>The Community Show, “Crazy 4 Color” (a non-member exhibit), will also be a feast for the eyes. Judge Sharon Leahy’s comments regarding the art works will be displayed along with the awards for the show.</p></div><div class="subscriber-only"><p>Musician Robin O’Neill will be playing her harp or guitar for everyone’s enjoyment.</p></div><div class="subscriber-only"><p>Come enjoy the art as well as the company of the gallery’s various member artists throughout the day. Guests may also partake in ‘grab &amp; go’ snacks and complimentary wine. Gallery hours are 10 a.m.- 5 p.m. daily until November 1<sup>st</sup>.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-1830380" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1830380" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1830380');
                        
                });
            </script>
        </div>
    </div>
</div></div><div class="subscriber-only"><p>If you can’t make the reception, check out the website <a href="http://www.artbytheseagallery.com">www.artbytheseagallery.com</a> for the latest gallery happenings or look on Facebook or Instagram. </p></div><div class="subscriber-only"><p>Masks are currently required for entry to the gallery per Oregon State mandate.</p></div><div class="subscriber-only"><p>Art by the Sea Gallery and Studio is located at 145 Fillmore Ave., S.E., Old Town Bandon.</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-1818484" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1818484" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1818484');
                        
                });
            </script>
        </div>
    </div>
</div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    
        
            
                <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-a88f3564-27aa-11ec-a86c-7f22ff30fbc3 anonymous">
                    <div id="reaction">
                        
                        
                        <div id="reaction-form-wrapper">
                            
                            <form id="reaction-form" onsubmit="return" data-uuid="a88f3564-27aa-11ec-a86c-7f22ff30fbc3" method="post" action="/tncms/counter/editorial/a88f3564-27aa-11ec-a86c-7f22ff30fbc3/?">
                                <input type="hidden" name="subkey" value="reaction">
                                <input type="hidden" name="action" value="add" id="action">
                                <input type="hidden" name="type" value="" id="hidden-type">
                                <input type="hidden" name="id" value="a88f3564-27aa-11ec-a86c-7f22ff30fbc3" id="asset-id" />
                                <div class="form-icons love" data-user-reaction-emotion="love">
                                               <label class="love-icon reaction-name" data-user-reaction-emotion="love">
                                                   <span class="emotion-name" data-user-reaction-emotion="love">Love</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="love">
                                                   <div class="love-icon form-emoji" data-user-reaction-emotion="love"></div>
                                                   <div id="reaction-love-count" 
                                                        class="reaction-count count-love" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="love">0</div>
                                               </div>
                                           </div><div class="form-icons funny" data-user-reaction-emotion="funny">
                                               <label class="funny-icon reaction-name" data-user-reaction-emotion="funny">
                                                   <span class="emotion-name" data-user-reaction-emotion="funny">Funny</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="funny">
                                                   <div class="funny-icon form-emoji" data-user-reaction-emotion="funny"></div>
                                                   <div id="reaction-funny-count" 
                                                        class="reaction-count count-funny" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="funny">0</div>
                                               </div>
                                           </div><div class="form-icons wow" data-user-reaction-emotion="wow">
                                               <label class="wow-icon reaction-name" data-user-reaction-emotion="wow">
                                                   <span class="emotion-name" data-user-reaction-emotion="wow">Wow</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="wow">
                                                   <div class="wow-icon form-emoji" data-user-reaction-emotion="wow"></div>
                                                   <div id="reaction-wow-count" 
                                                        class="reaction-count count-wow" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="wow">0</div>
                                               </div>
                                           </div><div class="form-icons sad" data-user-reaction-emotion="sad">
                                               <label class="sad-icon reaction-name" data-user-reaction-emotion="sad">
                                                   <span class="emotion-name" data-user-reaction-emotion="sad">Sad</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="sad">
                                                   <div class="sad-icon form-emoji" data-user-reaction-emotion="sad"></div>
                                                   <div id="reaction-sad-count" 
                                                        class="reaction-count count-sad" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="sad">0</div>
                                               </div>
                                           </div><div class="form-icons angry" data-user-reaction-emotion="angry">
                                               <label class="angry-icon reaction-name" data-user-reaction-emotion="angry">
                                                   <span class="emotion-name" data-user-reaction-emotion="angry">Angry</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="angry">
                                                   <div class="angry-icon form-emoji" data-user-reaction-emotion="angry"></div>
                                                   <div id="reaction-angry-count" 
                                                        class="reaction-count count-angry" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="angry">0</div>
                                               </div>
                                           </div>
                            </form>
                        </div>
                    </div>
                    <div id="reaction-form-message" class="hide">
                        <p></p>
                    </div>
                </div>
        
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheworldlink.com%2Fcommunity%2Fbandon%2Fart-by-the-sea-to-host-reception-saturday%2Farticle_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/community/bandon/art-by-the-sea-to-host-reception-saturday/article_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a88f3564-27aa-11ec-a86c-7f22ff30fbc3"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Art%20by%20the%20Sea%20to%20host%20reception%20Saturday&via=theworldlink&url=https%3A%2F%2Ftheworldlink.com%2Fcommunity%2Fbandon%2Fart-by-the-sea-to-host-reception-saturday%2Farticle_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/community/bandon/art-by-the-sea-to-host-reception-saturday/article_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a88f3564-27aa-11ec-a86c-7f22ff30fbc3"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://theworldlink.com/community/bandon/art-by-the-sea-to-host-reception-saturday/article_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/community/bandon/art-by-the-sea-to-host-reception-saturday/article_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a88f3564-27aa-11ec-a86c-7f22ff30fbc3"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20theworldlink.com/tncms/asset/editorial/a88f3564-27aa-11ec-a86c-7f22ff30fbc3" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a88f3564-27aa-11ec-a86c-7f22ff30fbc3"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20World%20Newspaper%5D%20Art%20by%20the%20Sea%20to%20host%20reception%20Saturday&body=https%3A%2F%2Ftheworldlink.com%2Fcommunity%2Fbandon%2Fart-by-the-sea-to-host-reception-saturday%2Farticle_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a88f3564-27aa-11ec-a86c-7f22ff30fbc3"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/community/bandon/art-by-the-sea-to-host-reception-saturday/article_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a88f3564-27aa-11ec-a86c-7f22ff30fbc3"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-a88f3564-27aa-11ec-a86c-7f22ff30fbc3-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a88f3564-27aa-11ec-a86c-7f22ff30fbc3" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="a88f3564-27aa-11ec-a86c-7f22ff30fbc3" class="save-list-a88f3564-27aa-11ec-a86c-7f22ff30fbc3-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a88f3564-27aa-11ec-a86c-7f22ff30fbc3" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1875590" class="tncms-block visible-xs visible-sm"><div class="tnt-ads-container text-center  " >
        <div id="ad-1875590" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1875590');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1884845" class="tncms-block visible-xs visible-sm"><section id="block-1884845" class="block emphasis-h3   " ><article class="card promo media"><div class="media-body"><a href="/place_an_ad/">
                <button type="button" class="btn btn-primary btn-lg"> Click Here to Place a Classified Ad</button>
            </a></div>
</article></section></div><div id="tncms-block-1848261" class="tncms-block hidden-xs"><section id="block-1848261" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1848261 ">
        <div class="block-title-inner">
            <h3>
                
                The World's Latest E-Edition
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md card-bg-color">
        
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1848261-a08e9958-2792-11ec-977a-bbd17c813da7" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-eedition">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-a08e9958-2792-11ec-977a-bbd17c813da7 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/eedition/the-worlds-e-edition-for-10-08-21/article_a08e9958-2792-11ec-977a-bbd17c813da7.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="The World's E-edition for 10-08-21"
                            class="img-responsive lazyload full default"
                            width="1734"
                            height="975"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=1734%2C975&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/eedition/the-worlds-e-edition-for-10-08-21/article_a08e9958-2792-11ec-977a-bbd17c813da7.html" class="tnt-asset-link">
        

        
            The World's E-edition for 10-08-21</a></h3></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">View our 10-08-21 E-edition right here! </p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            </div></section></div><div id="tncms-block-1848262" class="tncms-block visible-xs"><section id="block-1848262" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1848262 ">
        <div class="block-title-inner">
            <h3>
                
                The World's Latest E-Edition
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-bg-color">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-1848262-a08e9958-2792-11ec-977a-bbd17c813da7" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-eedition">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-a08e9958-2792-11ec-977a-bbd17c813da7 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/eedition/the-worlds-e-edition-for-10-08-21/article_a08e9958-2792-11ec-977a-bbd17c813da7.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="The World's E-edition for 10-08-21"
                            class="img-responsive lazyload full default"
                            width="1734"
                            height="975"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/assets/v3/editorial/8/b6/8b6b066a-2792-11ec-8c1e-0f849fdee8bf/615f2be4cfcdd.image.png?crop=1734%2C975%2C0%2C109&resize=1734%2C975&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/eedition/the-worlds-e-edition-for-10-08-21/article_a08e9958-2792-11ec-977a-bbd17c813da7.html" class="tnt-asset-link">
        

        
            The World's E-edition for 10-08-21</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div><div id="tncms-block-1848362" class="tncms-block visible-xs visible-sm"><script async type="text/javascript" src="https://cdn.connatix.com/min/connatix.renderer.infeed.min.js" data-connatix-token="cb5f5465-f3d1-465c-9fff-93afd41ac799"></script></div><div id="tncms-block-1849135" class="tncms-block"><script async type="text/javascript" src="https://cdn.connatix.com/min/connatix.renderer.infeed.min.js" data-connatix-token="cb5f5465-f3d1-465c-9fff-93afd41ac799"></script></div><div id="tncms-block-1831065" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1831065" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1831065');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1829546" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1829546" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1829546');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1848250" class="tncms-block visible-xs visible-sm"><section id="block-1848250" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1848250 ">
        <div class="block-title-inner">
            <h3>
                
                Connect With Us
                
            </h3>
        </div>
    </div></div><div id="html-asset-1848250">
            <div class="html-content">
<a href="https://www.facebook.com/theworldnewspaper" target="_blank"><img src="https://www.tillamookheadlightherald.com/content/tncms/assets/v3/editorial/3/63/36325dde-053a-11e3-9ca1-001a4bcf887a/520c1444a5839.image.jpg" alt="" width="150" height="55"></a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/theworldlink" target="_blank"><img src="https://www.tillamookheadlightherald.com/content/tncms/assets/v3/editorial/3/5a/35ae5b92-053a-11e3-95de-001a4bcf887a/520c1443c6641.image.jpg" alt="" width="150" height="55"></a><br>
</div>
        </div></section></div><div id="tncms-block-1829184" class="tncms-block visible-xs visible-sm"><section id="block-1829184" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1829184 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/newsletters">
                
                Email Newsletters
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        <div class="mailinglist-container">
                <form
                    id="mailinglist-form-1829184"
                    class="mailinglist-form form-validate"
                    action="/tncms/mailinglist/signup/"
                    method="post">
                    <input type="hidden" name="submit" value="1">
                    <div class="form-group mailing-lists ">
                        
                            <div class="mailinglist-item priority-2 checkbox">
                                <label>
                                    <input class="mailinglist-id-1829184" type="checkbox" name="list_id[]" value="bb70285c-5e50-11ea-95b6-9304317e2fc9" data-name="Breaking News Alerts" title="Breaking News Alerts" >
                                    <h4 class="mailinglist-title">Breaking News Alerts</h4>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-1 checkbox">
                                <label>
                                    <input class="mailinglist-id-1829184" type="checkbox" name="list_id[]" value="c93f3020-5a47-11ea-b6ab-9786d8b8678c" data-name="Daily News Headlines" title="Daily News Headlines" >
                                    <h4 class="mailinglist-title">Daily News Headlines</h4>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-0 checkbox">
                                <label>
                                    <input class="mailinglist-id-1829184" type="checkbox" name="list_id[]" value="05aa5bea-5e51-11ea-95b6-2f45478d3ce8" data-name="E-edition Newsletter" title="E-edition Newsletter" >
                                    <h4 class="mailinglist-title">E-edition Newsletter</h4>
                                    
                                        <p><br /><strong>Sign up today!</strong></p>
                                    
                                </label>
                            </div>
                        
                    </div>

                    

                    <label class="warning-list hide has-error text-danger" for="list_id[]">You must select at least one email list.</label><div class="form-group  email-address">
                        <div class="input-group">
                            <span class="input-group-addon"><i class="fas tnt-envelope"></i></span>
                            <input id="email-1829184" class="form-control email" title="email" name="email" type="email" placeholder="Enter email address">
                        </div>
                        <label class="warning-email hide has-error text-danger" for="email">Please enter a valid email address.</label>
                    </div>
                    <div class="row">
                        <div class="mailinglist-btn-container col-sm-6">
                            <button class="mailinglist-save btn btn-primary btn-block">Sign up<i class="fas tnt-spinner tnt-spin" style="display:none; margin-left:5px;"></i></button>
                        </div>
                        <div class="mailinglist-btn-container col-sm-6">
                            <a class="btn btn-default btn-block" href="https://theworldlink.com/users/admin/mailinglist/">Manage your lists</a>
                        </div>
                    </div>
                </form>
            </div>
        
    </div></div>
        </div></div></section></div><div id="tncms-block-1828540" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1828540" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1828540');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1830328" class="tncms-block"><div id="circularhub_module_21399"></div>
<script src="//api.circularhub.com/21399/circularhub_module.js"></script><br><br></div></div>

                    <div class="asset-comments hidden-print"><a id="comments-collapsible-toggle" class="btn btn-block btn-lg btn-default"><i class="fas tnt-sync"></i> Load comments</a><div id="comments-collapsible" class="comments-container-collapsible collapsed">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="a88f3564-27aa-11ec-a86c-7f22ff30fbc3" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/community/bandon/art-by-the-sea-to-host-reception-saturday/article_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="a88f3564-27aa-11ec-a86c-7f22ff30fbc3" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container ">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://theworldlink.com/users/login/?referer_url=https%3A%2F%2Ftheworldlink.com%2Fcommunity%2Fbandon%2Fart-by-the-sea-to-host-reception-saturday%2Farticle_a88f3564-27aa-11ec-a86c-7f22ff30fbc3.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><br>
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div><template class="hidden" id="infinity-asset-top">  
            <div id="tncms-region-infinity_asset_top" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-first">
            <div id="tncms-region-infinity_asset_after_first" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-third">
            <div id="tncms-region-infinity_asset_after_third" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-fifth">
            <div id="tncms-region-infinity_asset_after_fifth" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-eighth">
            <div id="tncms-region-infinity_asset_after_eighth" class="tncms-region "></div>
        </template>

    <div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://theworldlink.com/tncms/search/mlt/?origin=a88f3564-27aa-11ec-a86c-7f22ff30fbc3&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    </div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1817803" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1817803" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1817803');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1817576" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1817576" class="tnt-ads dfp-ad" data-always-load="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1817576');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1818159" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1818159" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1818159');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1815176" class="tncms-block background-white"><section id="block-1815176" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1815176 ">
        <div class="block-title-inner">
            <h3>
                
                Trending Now
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-1815176" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-1815176" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><p class="no-results text-muted">Sorry, there are no recent results for popular articles.</p></div>
        
        
        
        
        
        
    </div>
</div></section></div><div id="tncms-block-1848291" class="tncms-block"><section id="block-1848291" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1848291 ">
        <div class="block-title-inner">
            <h3>
                
                Connect With Us
                
            </h3>
        </div>
    </div></div><div id="html-asset-1848291">
            <div class="html-content">
<center><a href="https://www.facebook.com/BandonNews/" target="_blank"><img src="https://www.tillamookheadlightherald.com/content/tncms/assets/v3/editorial/3/63/36325dde-053a-11e3-9ca1-001a4bcf887a/520c1444a5839.image.jpg" alt="" width="150" height="55"></a><a href="https://twitter.com/wwbandon" target="_blank"><img src="https://www.tillamookheadlightherald.com/content/tncms/assets/v3/editorial/3/5a/35ae5b92-053a-11e3-95de-001a4bcf887a/520c1443c6641.image.jpg" alt="" width="150" height="55"></a><br></center>
</div>
        </div></section></div><div id="tncms-block-1884841" class="tncms-block hidden-xs hidden-sm"><section id="block-1884841" class="block emphasis-h3   " ><article class="card promo media"><div class="media-body"><a href="/place_an_ad/">
                <button type="button" class="btn btn-primary btn-lg"> Click Here to Place a Classified Ad</button>
            </a></div>
</article></section></div><div id="tncms-block-1875594" class="tncms-block visible-lg visible-md"><div class="tnt-ads-container text-center  " >
        <div id="ad-1875594" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1875594');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1818156" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1818156" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1818156');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1932598" class="tncms-block hidden-xs hidden-sm"><section id="block-1932598" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1932598 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/forms/contact/submit_a_news_tip/">
                
                Submit Your News
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class="card-panel panel">
        <div class="panel-body"><article class="card promo media"><div class="media-body"><p>We're always interested in hearing about news in our community. <br>Let us know what's going on!</p><a href="/forms/contact/submit_a_news_tip/">
                <button type="button" class="btn btn-primary  ">Submit Here</button>
            </a></div>
</article></div>
    </div></section></div><div id="tncms-block-1828542" class="tncms-block visible-lg visible-md"><section id="block-1828542" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1828542 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/newsletters">
                
                Email Newsletters
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        <div class="mailinglist-container">
                <form
                    id="mailinglist-form-1828542"
                    class="mailinglist-form form-validate"
                    action="/tncms/mailinglist/signup/"
                    method="post">
                    <input type="hidden" name="submit" value="1">
                    <div class="form-group mailing-lists ">
                        
                            <div class="mailinglist-item priority-2 checkbox">
                                <label>
                                    <input class="mailinglist-id-1828542" type="checkbox" name="list_id[]" value="bb70285c-5e50-11ea-95b6-9304317e2fc9" data-name="Breaking News Alerts" title="Breaking News Alerts" >
                                    <h4 class="mailinglist-title">Breaking News Alerts</h4>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-1 checkbox">
                                <label>
                                    <input class="mailinglist-id-1828542" type="checkbox" name="list_id[]" value="c93f3020-5a47-11ea-b6ab-9786d8b8678c" data-name="Daily News Headlines" title="Daily News Headlines" >
                                    <h4 class="mailinglist-title">Daily News Headlines</h4>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-0 checkbox">
                                <label>
                                    <input class="mailinglist-id-1828542" type="checkbox" name="list_id[]" value="05aa5bea-5e51-11ea-95b6-2f45478d3ce8" data-name="E-edition Newsletter" title="E-edition Newsletter" >
                                    <h4 class="mailinglist-title">E-edition Newsletter</h4>
                                    
                                        <p><br /><strong>Sign up today!</strong></p>
                                    
                                </label>
                            </div>
                        
                    </div>

                    

                    <label class="warning-list hide has-error text-danger" for="list_id[]">You must select at least one email list.</label><div class="form-group  email-address">
                        <div class="input-group">
                            <span class="input-group-addon"><i class="fas tnt-envelope"></i></span>
                            <input id="email-1828542" class="form-control email" title="email" name="email" type="email" placeholder="Enter email address">
                        </div>
                        <label class="warning-email hide has-error text-danger" for="email">Please enter a valid email address.</label>
                    </div>
                    <div class="row">
                        <div class="mailinglist-btn-container col-sm-6">
                            <button class="mailinglist-save btn btn-primary btn-block">Sign up<i class="fas tnt-spinner tnt-spin" style="display:none; margin-left:5px;"></i></button>
                        </div>
                        <div class="mailinglist-btn-container col-sm-6">
                            <a class="btn btn-default btn-block" href="https://theworldlink.com/users/admin/mailinglist/">Manage your lists</a>
                        </div>
                    </div>
                </form>
            </div>
        
    </div></div>
        </div></div></section></div><div id="tncms-block-1932601" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1932601" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1932601');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1932599" class="tncms-block"><section id="block-1932599" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1932599 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="http://www.theworldlink.com/subscribe">
                
                Subscribe to The World today!
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class="card-panel panel">
        <div class="panel-body"><article class="card promo media"><div class="media-body"><p>Subscribe starting at $15/month or $99.00/year, or claim your FREE access if you are already a subscriber.  

</p><a href="http://www.theworldlink.com/subscribe">
                <button type="button" class="btn btn-primary  ">Subscribe</button>
            </a></div>
</article></div>
    </div></section></div><div id="tncms-block-1831027" class="tncms-block"><center><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v6.0&amp;appId=348454645194099&amp;autoLogAppEvents=1"></script><div class="fb-page" data-href="https://www.facebook.com/theworldnewspaper/" data-tabs="timeline" data-width data-height data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/theworldnewspaper/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/theworldnewspaper/">The World Newspaper</a></blockquote></div></center>
<br><br></div><div id="tncms-block-1818157" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1818157" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1818157');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1818978" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1818978" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1818978');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1817804" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1817804" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1817804');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-1817808" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1817808" class="tnt-ads dfp-ad" data-always-load="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1817808');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1815207" class="tncms-block"><section id="block-1815207" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1815207 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-news"  href="/news"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-obituaries"  href="/obituaries"  tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-opinion"  href="/opinion"  tabindex="0">
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports"  href="/sports"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-bandon-western-world"  href="/community/bandon/"  tabindex="0">
                    <span class="nav-label">Bandon Western World</span>
                </a></li><li>
                <a class="nav-link   tnt-section-calendar"  href="/local-events/"  tabindex="0">
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link   tnt-section-print-edition"  href="/eedition"  tabindex="0">
                    <span class="nav-label">Print Edition</span>
                </a></li><li>
                <a class="nav-link   tnt-section-weather"  href="/weather"  tabindex="0">
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1815167" class="tncms-block"><section id="block-1815167" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1815167 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-contact-us"  href="/site/contact_us.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submission-forms"  href="/forms"  tabindex="0">
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link   tnt-section-subscribe"  href="/members/join"  tabindex="0">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link   tnt-section-privacy-policy"  href="/site/privacy_policy.html"  tabindex="0">
                    <span class="nav-label">Privacy Policy</span>
                </a></li><li>
                <a class="nav-link   tnt-section-terms-of-use"  href="/site/terms.html"  tabindex="0">
                    <span class="nav-label">Terms of Use</span>
                </a></li><li>
                <a class="nav-link   tnt-section-commenting-policy"  href="/site/commenting_policy.html"  tabindex="0">
                    <span class="nav-label">Commenting Policy</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1815212" class="tncms-block padding-bottom"><div id="site-logo-1815212" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/d3c76742-8c1f-11ea-9069-1b04e4e7aece.png?resize=200%2C31" 
            srcset="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/d3c76742-8c1f-11ea-9069-1b04e4e7aece.png?resize=150%2C23 150w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/d3c76742-8c1f-11ea-9069-1b04e4e7aece.png?resize=200%2C31 200w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/d3c76742-8c1f-11ea-9069-1b04e4e7aece.png?resize=225%2C34 225w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/d3c76742-8c1f-11ea-9069-1b04e4e7aece.png?resize=300%2C46 300w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/d3c76742-8c1f-11ea-9069-1b04e4e7aece.png?resize=400%2C61 400w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/d3c76742-8c1f-11ea-9069-1b04e4e7aece.png?resize=540%2C82 540w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/d3c76742-8c1f-11ea-9069-1b04e4e7aece.png?resize=640%2C98 640w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/d3c76742-8c1f-11ea-9069-1b04e4e7aece.png?resize=750%2C115 750w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/d3c76742-8c1f-11ea-9069-1b04e4e7aece.png?resize=990%2C151 990w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/d3c76742-8c1f-11ea-9069-1b04e4e7aece.png?resize=1035%2C158 1035w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/d3c76742-8c1f-11ea-9069-1b04e4e7aece.png?resize=1200%2C183 1200w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/d3c76742-8c1f-11ea-9069-1b04e4e7aece.png?resize=1333%2C204 1333w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/d3c76742-8c1f-11ea-9069-1b04e4e7aece.png?resize=1476%2C225 1476w, https://bloximages.chicago2.vip.townnews.com/theworldlink.com/content/tncms/custom/image/d3c76742-8c1f-11ea-9069-1b04e4e7aece.png?resize=2008%2C307 2008w"
            sizes="(min-width: 1200px) 380px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="2135"
            height="326"
            alt="site-logo"></a>
        </div></div></div><div id="tncms-block-1815209" class="tncms-block"><section id="block-1815209" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1815209 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>https://www.theworldlink.com</strong><br>
    350 Commercial St.<br>
    Coos Bay, OR 97420
    <br>
    
        <strong>Phone:</strong> 541 266 6047<br>
        <strong>Email:</strong> <a href="mailto:admin@countrymedia.net">admin@countrymedia.net</a><br>
    
</address></section></div><div id="tncms-block-1815217" class="tncms-block padding-bottom"><div class="follow-links-1815217 default">
    
    <section id="block-1815217" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1815217 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/theworldnewspaper" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/theworldlink" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/theworldlink" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/theworldlink/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://theworldlink.com",
  "sameAs" : ["https://www.facebook.com/theworldnewspaper","https://twitter.com/theworldlink","https://www.youtube.com/user/theworldlink","https://www.instagram.com/theworldlink/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1815171" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1815171"><div class="col-md-7"><small>&copy; Copyright 2021 <a href="/">The World Newspaper</a>, 350 Commercial St. Coos Bay, OR</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-1896726" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1896726" class="tnt-ads dfp-ad margin-bottom-none" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1896726');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1932816" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1932816" class="tnt-ads dfp-ad margin-bottom-none" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1932816');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("a88f3564-27aa-11ec-a86c-7f22ff30fbc3")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc7632.add('act', dmpData);_cc7632.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["community/bandon"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': [""]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                                    $('#weather_zip_toggle_1847772').click(function(e){
                                        $('#weather-1847772 .zip-update-form').toggle('fast');
                                        return false; 
                                    });
                                }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.7e2e0b303de1e8619d0517c270f18503.js"></script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.reactions.496ef4077c989f2b546ccbd9a5d4e1f9.js"></script>
<script>/*<![CDATA[*/ 
                        function dmpReactionData(){
                            var sReactionData = document.getElementById('hidden-type').value,
                                sReactionKeywords = "";_cc7632.add('act', sReactionData, sReactionKeywords);_cc7632.bcp();} /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.deacc71a82fe583ccc361b42498ff614.js"></script>
<script>/*<![CDATA[*/ $("#comments-collapsible-toggle").click(function() { $("#comments-collapsible, #comments-collapsible-toggle").toggleClass("collapsed"); }); /*]]>*/</script>
<script>/*<![CDATA[*/ $('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();_cc7632.add('act', mailListData);_cc7632.bcp();}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.136ae7f2f818eb47f6ccd0348c560674.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/theworldlink.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc7632.add('act', serviceData);_cc7632.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc7632.add('act', dmpData);_cc7632.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>